Seite 3 von 3 ErsteErste 123
Ergebnis 21 bis 26 von 26
  1. #21
    Administrator Simsonhochglanzpolierer Avatar von Hauptstadt-Schwalbe
    Registriert seit
    16.09.2012
    Ort
    Berlin
    Beiträge
    1.910
    Blog-Einträge
    1
    Alles klar. ;-)
    Schwalbepilot.de | Alles rund um die Simson Schwalbe | Reparaturanleitungen, Bauplan-Tool, Simson-FAQ u.v.m.

  2. #22
    Schrauberlehrling
    Registriert seit
    05.10.2014
    Ort
    Göttingen
    Beiträge
    17
    dabei!

  3. #23
    Simson-Neuling
    Registriert seit
    06.10.2014
    Ort
    Brandenburg
    Beiträge
    5
    Bei mir geht weder Variante a noch b!

  4. #24
    Administrator Simsonhochglanzpolierer Avatar von Hauptstadt-Schwalbe
    Registriert seit
    16.09.2012
    Ort
    Berlin
    Beiträge
    1.910
    Blog-Einträge
    1
    Hey Andre,

    damit ich Dir weiterhelfen kann, benötige ich ein paar Infos.

    - Mit welchem Browser warst Du online?
    - Hattest Du die Eintragung am Smartphone oder am Rechner durchgeführt?

    Was für Probleme / Fehlermeldungen gab es genau?

    Viele Grüße
    Hauptstadt-Schwalbe
    Schwalbepilot.de | Alles rund um die Simson Schwalbe | Reparaturanleitungen, Bauplan-Tool, Simson-FAQ u.v.m.

  5. #25
    Hi. Bin neu im
    Forum und kann die Mitgliedskarte nicht öffnen und bei der Vorstellung kann ich leider keine Fotos laden.

  6. #26
    Administrator Simsonpilot Avatar von SchwalBen
    Registriert seit
    11.11.2012
    Ort
    Berlin
    Beiträge
    534
    Zitat Zitat von Levent Beitrag anzeigen
    Hi. Bin neu im
    Forum und kann die Mitgliedskarte nicht öffnen und bei der Vorstellung kann ich leider keine Fotos laden.
    Moin,
    welchen Browser nutzt du denn? Hast du die Mobile Version genutzt? Scheitern die Fotos am Upload oder findest du nicht wo? Aber du hast das Problem mit den Fotos ja scheinbar gelöst
    Viele Grüße
    Schwalben
    Folge mir rund um die Welt auf: www.ben-wulf.de.
    Der neue Onlineölrechner http://schwalbeforum.ben-wulf.de!

Ähnliche Themen

  1. Probleme mit Glühbirne Rücklicht
    Von sabine88 im Forum Werkstatt-Bereich
    Antworten: 14
    Letzter Beitrag: 01.09.15, 08:10
  2. Simson Kr 51/2 N - Probleme mit der Schaltung
    Von Faxe im Forum Werkstatt-Bereich
    Antworten: 9
    Letzter Beitrag: 09.03.14, 20:24
  3. [erledigt] Simson Kr51/2 N - Probleme beim Anfahren
    Von Faxe im Forum Werkstatt-Bereich
    Antworten: 14
    Letzter Beitrag: 05.02.14, 08:18
  4. Schwalbe Restaurierung Probleme
    Von maxhoc im Forum Werkstatt-Bereich
    Antworten: 2
    Letzter Beitrag: 09.01.14, 22:41
  5. Kickstarter und Getriebe Probleme
    Von Sporty im Forum Werkstatt-Bereich
    Antworten: 3
    Letzter Beitrag: 19.08.13, 00:15

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •