Ergebnis 1 bis 9 von 9
  1. #1
    Schrauberlehrling
    Registriert seit
    09.09.2019
    Ort
    Landkreis Rostock
    Beiträge
    11

    KR 51 F- es geht weiter...

    Name:  15.jpg
Hits: 91
Größe:  27,4 KB
    So langsam macht es Spaß...

    Name:  16.jpg
Hits: 85
Größe:  46,2 KB
    Auch der Motor sieht schon besser aus...

    Name:  19.jpg
Hits: 84
Größe:  47,4 KB
    Antrieb ist auch montiert.

    Name:  23.jpg
Hits: 84
Größe:  31,5 KB
    Das Blechkleid ist probeweise montiert, um es vor der Lackierung auszurichten.

    Nach langen Überlegungen habe ich mich entschlossen, diese Schwalbe billiardgrün zu lackieren.
    Zwar bevorzuge ich grundsätzlich Originalität, doch bin ich auch offen für Verbesserungen. So habe ich die (eigentlich da nicht hingehörende) Lenkerabdeckung gelassen, keine kurze Sitzbank mit Aluleisten verbaut, mich für eine Gelbatterie entschieden, den nervigen Bremslichtschalter ersetzt und...und...und

    Als ich den Motor das erste Mal gestartet habe, sprang der nach dem dritten Kick an. Ich war stolz wie Bolle, alles richtig gemacht.
    Auch habe ich, wie ihr es auf den Bildern sehen könnt, die originale Zündanlage wieder verbaut. Ich bleibe somit bei 6 Volt und auch bei dieser so vielfach verhassten innenliegenden Zündspule.
    In meiner Jugendzeit habe ich etliche km mit dieser Technik zurückgelegt und erinnere mich, dass diese verdammt gut funktioniert, wenn sie richtig gewartet wird. Und da ich meine Schwalben lediglich für just for fun Ausfahrten benutzen werde, wird mich diese Technik sehr lange begleiten.

    Über euer Feedback, eure Anregungen und auch Kritik freue ich mich schon jetzt!

    Die Schwalbe ist übrigens Baujahr 1967, also ein Jahr älter als ich es bin.

    Euch einen schönen Abend und schöne Grüße von der Ostseeküste,
    Holger

  2. #2
    Simson-Azubi
    Registriert seit
    31.12.2018
    Ort
    Maushausen
    Beiträge
    98
    Hallo Holger,

    deine Arbeit mit der Schwalbe sieht sehr gut aus, keine Frage. Was mir aufgefallen ist, am Zylinder zum Vergaser fehlt die dicke Dichtung (3- 5mm) um die Wärme vom Zylinder zum Vergaser zu unterbrechen, weiter fehlt das Zwischen Stück, Zylinder zum Vergaser. Original hättest du ein Dreieck Flansch verbaut, zwischen Zylinder und Vergaser.
    So wie ich das sehe, ist aber ein Zylinder von der KR51/1 verbaut. Also Zwischenstück noch einbauen und Luftfilter sonst verschenkst du Leistung.

  3. #3
    Schrauberlehrling
    Registriert seit
    09.09.2019
    Ort
    Landkreis Rostock
    Beiträge
    11
    Moin biene,

    danke für dein feedback, wenn auch ich jetzt ein bisschen verunsichert bin...
    Ich dachte bislang, dass es sich bei meinem Motor um einen von der KR 51/1 handelt. Der alte und somit originale Motor müsste doch schon allein über die Gummibuchsenlagerung erkennbar sein?
    Eine dickere Dichtung (3 bis 5 mm) zwischen Vergaser und Zylinderkopf wäre vielleicht gerade so möglich. Ein Zwischenstück kann ich aber gar nicht einbauen, dann würde der Luftfilter (T-Stück) gar nicht mehr passen.
    Momentan habe ich zwischen dem Luftfiltergehäuse (Gummi-T-Stück) gerade mal ein bis zwei mm Spielraum zu den Halteblechen vom Motor.
    Auf dem Foto ist der Luftfilter noch nicht zu sehen, werde ein aktualisiertes Foto posten.

    Einen schönen Abend,
    Holger

  4. #4
    Simson-Azubi
    Registriert seit
    31.12.2018
    Ort
    Maushausen
    Beiträge
    98
    Ja du hast schon Recht,

    es ist ein Motor von der KR51/1. Original müsste in deine Schwalbe ein Motor mit Handschaltung rein.
    Noch mal auf das Zwischenstück zu kommen, da wärst du der erste wo es nicht passt.

  5. #5
    Schrauberlehrling
    Registriert seit
    09.09.2019
    Ort
    Landkreis Rostock
    Beiträge
    11
    Ich habe ja eine KR51F- da gehört kein Motor mit Handschaltung rein, der war ja nur in der KR51 verbaut...

    Aber mir ist jetzt eingefallen, was du mit dickerer Dichtung meinst, und du hast Recht. Original gehören zwischen den Vergaser und Ansaugflansch zwei Papierdichtungen und dazwischen der so genannte Isolierflansch (schwarz, ca. 4mm). Doch habe ich beschlossen, diesen einfach wegzulassen.
    Irgendwie auch komisch, da die Länge der Stehbolzen am Zylinder gerade mal für die jetzt verwendete Dichtung reicht.

    Wie du auf dem folgenden Bild sehen kannst, würde ein Zwischenstück zwischen Vergaser und Zylinder nicht passen, da ich ja schon jetzt mit dem Lüftfiltergehäuse den Halteblechen des Motors sehr nahe bin:

    Name:  26.jpg
Hits: 48
Größe:  42,8 KB

    Mal sehen, was die erste Probefahrt für neue Erkenntnisse bringen wird. Momentan springt der Motor auf Schlag an und läuft auch im Standgas sehr rund.

  6. #6
    Simson-Azubi
    Registriert seit
    31.12.2018
    Ort
    Maushausen
    Beiträge
    98
    Aha,

    dass du eine KR51F hast hab ich übersehen, da kommt natürlich kein Motor mit Handschaltung rein da hast du recht. Das Zwischenstück erledigt sich dann ja, aber die Isolierdichtung muß dazwischen, mußt halt längere Stehbolzen nehmen, kann man schnell selber bauen. Ich würde diese Isolierdichtung einbauen, du bekommst am Vergaser sonst Hitze Probleme, der Hersteller hat sich dabei schon was gedacht.
    Geändert von biene (05.10.19 um 15:40 Uhr)

  7. #7
    Schrauberlehrling
    Registriert seit
    09.09.2019
    Ort
    Landkreis Rostock
    Beiträge
    11
    Die Isolierdichtung werde ich nachrüsten.
    Habe den Motor gerade laufen lassen und festgestellt, dass der Vergaserflansch doch schon "bisschen warm" wird.
    Nach langem googeln habe ich auch endlich verstanden, was "dreistern" bedeutet.
    Wahrscheinlich hat man an meinem Motor den originalen Zylinder einfach durch den nächsten ersetzt.
    Somit gehöre ich also zu den Problemfällen, die einen Besitzer einer KR51/F betreffen.
    Falscher Krümmer, falscher Ansaugtrackt..etc.

    Ich konnte ja noch nicht fahren, doch anspringen tut das Ding per Hand.
    Vielleicht habe ich ja Glück?

  8. #8
    Simson-Azubi
    Registriert seit
    31.12.2018
    Ort
    Maushausen
    Beiträge
    98
    Ja mach das unbedingt, ich drück dir die Daumen es wird schon.

  9. #9
    Moderator Simsonhochglanzpolierer Avatar von WupperSchwalbe
    Registriert seit
    13.10.2013
    Ort
    Wuppertal
    Beiträge
    1.321
    Dass die Stehbolzen am Vergaserflansch zu kurz sind könnte daran liegen, dass sie falsch herum eingebaut wurden. Die Gewindebolzen haben eine lange- und eine kurze Seite. Dieses würde ich kontrollieren.

    Ansonsten sieht alles sehr, sehr gut aus, was ich sehe

    Gerne mehr!

    Gruß
    Ismael

Ähnliche Themen

  1. Ich weiß nicht mehr weiter... HILFE!
    Von jamae im Forum Werkstatt-Bereich
    Antworten: 21
    Letzter Beitrag: 01.12.16, 19:14
  2. Zündung aus, Motor läuft trotzdem weiter
    Von Strigoi im Forum Werkstatt-Bereich
    Antworten: 2
    Letzter Beitrag: 10.06.15, 18:21
  3. schwalbe geht aus bei vollgas aber läuft weiter mit startvergaser
    Von sjonwillem im Forum Werkstatt-Bereich
    Antworten: 3
    Letzter Beitrag: 28.06.14, 10:42
  4. Antworten: 0
    Letzter Beitrag: 30.05.14, 11:45

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •