Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 17 von 17
  1. #11
    Wie kann denn so ein Kondensator kaputt gehen? Und wie sieht ein externer aus?

  2. #12
    Flugkapitän Avatar von Hüllebrülle
    Registriert seit
    16.10.2014
    Ort
    Diepenau-Essern
    Beiträge
    757
    Intern gehen die Folien kaputt und er wird zum Kurzschluss. Wenn du Kapazität messen kannst, dann immer den Kondensator mit einem Heißluftföhn richtig warm machen. Meist tritt dieser defekt eben nur bei Hitze auf.
    Externe sehen so aus: https://www.ostoase.de/Kondensatoren https://www.youtube.com/watch?v=BTrTSGm9KFw

  3. #13
    Und kann ein defekt durch zu starkes Klopfen bei der Montage entstehen?
    Geändert von Schwalbenvogel (06.08.19 um 14:09 Uhr)

  4. #14
    Flugkapitän Avatar von Hüllebrülle
    Registriert seit
    16.10.2014
    Ort
    Diepenau-Essern
    Beiträge
    757
    Eventuell, kommt drauf an wie stark

  5. #15
    Sooooo
    Ich hab jetzt den Kondensator nochmal ausgetauscht und ohne "Gewalt" verbaut, jedoch habe ich immer noch das gleiche Problem.
    Ich hab neulich gehört, dass es auch an den Wellendichtringen liegen kann.
    Hat davon schon mal jemand was gehört und ob das wirklich daran liegen kann?
    Lg

  6. #16
    Simson-Azubi
    Registriert seit
    31.12.2018
    Ort
    Maushausen
    Beiträge
    88
    Hallo Schwalbenvogel,

    schreib doch mal was hast du an der Schwalbe alles ersetzt, zündungsmäßig.
    Wurde die Zündspule, Zündkabel, Kerzenstecker(1Kohm) die Zündkerze selbst getauscht durch neu. Die Zündkerzen sind auch immer so ein Problem, jede 3. oder 4. Taugt was. Solltest du auch mal prüfen.

  7. #17
    Hallo biene,
    Ich hab bis jetzt den kondensator gewechselt... sonst noch nichts.
    Neue Zündkerze ist bestellt.

Ähnliche Themen

  1. KR51/2 L Motor geht nach Start aus // Diverse einbauten
    Von Chriss im Forum Werkstatt-Bereich
    Antworten: 19
    Letzter Beitrag: 25.03.16, 13:47
  2. Antworten: 14
    Letzter Beitrag: 01.07.15, 11:15
  3. Motor geht nach 10 km Fahrstrecke aus
    Von Olsen im Forum Werkstatt-Bereich
    Antworten: 9
    Letzter Beitrag: 10.05.14, 16:46
  4. KR51/1 S springt nach längerer Zeit nicht mehr an
    Von Joee89 im Forum Werkstatt-Bereich
    Antworten: 1
    Letzter Beitrag: 18.03.14, 19:35
  5. Schwalbe geht nach kurzer zeit aus :(
    Von Schwalbenpilot im Forum Werkstatt-Bereich
    Antworten: 20
    Letzter Beitrag: 24.09.13, 19:41

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •