Ergebnis 1 bis 9 von 9
  1. #1

    Ladeanlage Diode

    Weiß jemand die genau Bezeichnung der Gleichrichterdiode der Ladeanlage 8871.6/1. Meine ist defekt und ich wollte mal sehen ob eine kostengünstige Rep. möglich ist. Demontiert hab ich schon, zusammenbau na ja mal sehen.

    Danke Karl-Horst

  2. #2
    Ich habe mir Einpressdiode BYY58-75E 75V/35A bestellt, die sollten auf jeden Fall auch mal einen Kurzschluss überstehen.
    Wer noch alte DDR Bestände hat, die SY170/1 sollte auch gehen.
    Geändert von karlhorst (02.05.19 um 17:05 Uhr)

  3. #3
    Simsonpilot Avatar von Hüllebrülle
    Registriert seit
    16.10.2014
    Ort
    Diepenau-Essern
    Beiträge
    733
    Sehr coole und nützliche Information! Woher wusstest du die elektrischen Daten? Von der alten Diode abgelesen?

  4. #4
    Ich gehe einfach von den vorhandenen Zuständen der Erregerspule aus. Im leeerlauf 15V in der Spitze; ich gehe mal hoch 50V und beim Strom habe ich eine möglicht hohe verträgliche Stärke ausgewählt. Da gibts ja viele Dioden, aber die sollte mechanisch in das vorhandene Loch einpressbar sein. Durchmesser 12,8mm , da jibt es auch welche mit größeren Durchmesser. Das hätte Aufbohren bedeutet.
    Ich mache beim Zusammenbau ein paar Bilder.Ich will mit Blindnieten das ganze wieder zusammenbauen. mal sehen obs klappt.

  5. #5
    Simsonpilot Avatar von Hüllebrülle
    Registriert seit
    16.10.2014
    Ort
    Diepenau-Essern
    Beiträge
    733
    Sehr schön - das nehmen wir dann hier ins Forum als Reparaturanleitung auf!

  6. #6
    Wie geschrieben habe ich mir für 3€ eine Diode zum einpressen bestellt und bekommen.

    Mit der Flex habe ich die Nieten am Diodenblech und an der Pertinaxplattine entfernt und die alte Diode ausgelötet. Die Blechlaschen zum halten der Pertinaxplatte aufbiegen.

    Name:  Ladeanlage01.jpg
Hits: 46
Größe:  47,4 KB
    Name:  Ladeanlage02.jpg
Hits: 47
Größe:  48,1 KB

    für den Zusammenbau habe ich zwei Blindnieten 3mm 2 M5 Muttern und zwei Unterlegscheiben 3,1mm bereitgelegt.
    Name:  Ladeanlage03.jpg
Hits: 46
Größe:  49,6 KB

    Die neue Diode eingepresst.

    Name:  Ladeanlage04.jpg
Hits: 46
Größe:  46,8 KB

    die Anode der Diode mit der Ladeanlage verlötet.

    Name:  Ladeanlage05.jpg
Hits: 45
Größe:  47,0 KB

    Danach das Kühlblech, Mutter, Pertinaxplattine und Unterlegscheibe mit der Blindniete verbunden. Auf einer Seite habe ich den Lötpunkt mit verbunden.

    Name:  Ladeanlage06jpg.jpg
Hits: 46
Größe:  46,2 KB

    Beim Vernieten nicht die gesammte Kraft aufwenden damit das Pertinax nicht verdrückt wird. Die Stiffte mit dem Seitenschneider abtrennen. Die Pertinaxplatte auf beiden Seiten durch die Blechlaschen wieder fixieren.

    Name:  Ladeanlage07.jpg
Hits: 45
Größe:  45,3 KB


    Jetzt muss nur noch das rote Ausgangskabel mit dem Kühlblech am Lötpunkt verlötet werden.

    Name:  Ladeanlage08.jpg
Hits: 44
Größe:  45,1 KB

    Jetzt ist die die Ladeanlage wieder einsatzfähig.
    Geändert von karlhorst (10.05.19 um 19:53 Uhr)

  7. #7
    Simsonpilot Avatar von Hüllebrülle
    Registriert seit
    16.10.2014
    Ort
    Diepenau-Essern
    Beiträge
    733
    Eine wunderbare Anleitung Karl-Horst! Ein Schritt weiter in Richtung Reparaturmentalität im Zeitalter der Wegwertmentalität!

    @Hauptstadt-Schwalbe: Hatten wir nicht mal eine Rubrik mit Reparaturanleitungen hier auf dem Forum? Bzw. wollen wir sowas mal anlegen? Eventuell auch auf deiner Homepage?

  8. #8
    Administrator Simsonhochglanzpolierer Avatar von Hauptstadt-Schwalbe
    Registriert seit
    16.09.2012
    Ort
    Berlin
    Beiträge
    1.933
    Blog-Einträge
    1
    @Karlhorst
    Wow - coole Anleitung! Vielen Dank dafür!! :-)

    @Hüllebrülle
    Ja, die gibt es noch. Im Technik-Bereich, ganz oben unter "Best of" 》https://www.schwalbe-forum.de/showthread.php?t=676
    Füge den Thread dort gleich ein.

    LG Hauptstadt-Schwalbe
    Schwalbepilot.de | Alles rund um die Simson Schwalbe | Reparaturanleitungen, Bauplan-Tool, Simson-FAQ u.v.m.

  9. #9
    Moderator Simsonhochglanzpolierer Avatar von WupperSchwalbe
    Registriert seit
    13.10.2013
    Ort
    Wuppertal
    Beiträge
    1.299
    Das gefällt mir! Prima umgesetzt und schön dokumentiert.

    Gruß
    Ismael

Ähnliche Themen

  1. Ladeanlage defekt???
    Von flowen im Forum Werkstatt-Bereich
    Antworten: 0
    Letzter Beitrag: 28.08.17, 14:05
  2. Zündung Ladeanlage Schwalbe
    Von FrankR38 im Forum Werkstatt-Bereich
    Antworten: 2
    Letzter Beitrag: 24.08.17, 21:41
  3. Licht - Ladeanlage - Batterie
    Von Dirk Mi im Forum Werkstatt-Bereich
    Antworten: 3
    Letzter Beitrag: 18.06.17, 18:56
  4. kr51/1 licht/ladeanlage
    Von frank im Forum Werkstatt-Bereich
    Antworten: 2
    Letzter Beitrag: 19.10.15, 20:21
  5. Die Ladeanlage
    Von flieger718 im Forum Werkstatt-Bereich
    Antworten: 2
    Letzter Beitrag: 11.03.15, 21:54

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •