Ergebnis 1 bis 4 von 4
  1. #1
    Simson-Neuling
    Registriert seit
    22.04.2019
    Ort
    Dillingen a. d. Donau
    Beiträge
    8

    Question Keine Zündung

    Servus.

    Ich bins mal wieder :/

    Hab jetzt bei meiner KR51/1F sämtliche Fehlerquellen für dasWärmeproblem behoben, aber jetzt will die ums verrecken nicht anspringen.

    Der neue Unterbrecher ist eingestellt und den Pfusch an der Hochspannungsdurchführung habe ich auch behoben. Ich habe einen Zündfunken wie im Bilderbuch.

    Neue Zündspule (von Dumcke) hab ich auf die alte zurückgetauscht, da die neue am Polrad geschliffen hat.

    Jetzt kann ich zig mal kicken mit voll gezogenem Startvergaser und bekomme sie nur mega selten mal an.

    Wenn sie angeht, dann läuft sie für ein paar Sekunden, dreht dann die Drehzahl total hoch und säuft dann ab.

    Bin mit meinem Latein am Ende und hoffe einer hat nen guten Rat.

    Euch weiterhin einen guten Flug.

    Gruß


    Maddin

  2. #2
    Simson-Neuling
    Registriert seit
    22.04.2019
    Ort
    Dillingen a. d. Donau
    Beiträge
    8
    Bin sehr dumm.

    Topic kann gelöscht werden.

    Sorry

  3. #3
    Schrauberlehrling
    Registriert seit
    29.03.2019
    Ort
    München
    Beiträge
    21
    Was war es denn?

  4. #4
    Moderator Simsonhochglanzpolierer Avatar von Simsonmatze
    Registriert seit
    29.10.2012
    Ort
    Ostthüringen
    Beiträge
    1.049
    Das tät mich jetzt auch interessieren. Vielleicht fällt mir dann wieder ein wie man Themen schließt und löscht


    MfG

    Matze
    Stets dienstbereit, zu Ihrem Wohl, ist immer der Minol-Pirol!

Ähnliche Themen

  1. Keine Zündung mehr, nach Probefahrt
    Von Bärgburli im Forum Werkstatt-Bereich
    Antworten: 2
    Letzter Beitrag: 30.12.16, 10:20
  2. Zwar keine Simson ...
    Von Hunter65 im Forum Plauderecke
    Antworten: 6
    Letzter Beitrag: 01.05.15, 16:39
  3. Keine Rahmen für Schwalbe von MZA
    Von Schwalben-Toby im Forum Plauderecke
    Antworten: 5
    Letzter Beitrag: 21.10.14, 18:23
  4. Antworten: 4
    Letzter Beitrag: 25.02.14, 11:06
  5. Keine Anhänge! [erledigt]
    Von SchwalBen im Forum Technischer Support
    Antworten: 2
    Letzter Beitrag: 20.11.13, 12:50

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •