Ergebnis 1 bis 4 von 4
  1. #1

    Question Schwalbe läuft nur mit Choke?

    Hallo liebe Schwalbenfahrer!

    Einigen Wochen besitze ich eine K51/2e.
    Sie lief die ersten Wochen wunderbar. Seid ich vor kurzem den Gasgriffgummi austauschen wollte traten immer wieder Probleme bei der Gasannahme auf.
    Zwar starten die Schwalbe problemlos mit Choke, jedoch säuft sie direkt ab, da sie kein Gas annimmt. D.h. der Gasgriff greift und bewegt den Bowden-Zug jedoch dreht sie nicht hoch und säuft ab.
    Seltsam jedch ist, dass sie hochdreht, wenn ich den Choke und den Gasgriff gleichzeitig betätige.
    Ich habe ebenfalls bereits die Teillastnaden und Feder unten draußen, da ich da das Problem vermutete. Auch dies führte zu nichts.
    Ich hoffe ihr könnt mir weiterhelfen!!

    Liebe Grüße
    Paulina
    Geändert von Paulina (01.12.18 um 16:14 Uhr)

  2. #2
    Simsonpilot Avatar von Hüllebrülle
    Registriert seit
    16.10.2014
    Ort
    Diepenau-Essern
    Beiträge
    662
    Hallo Paulina und herzlich willkommen auf dem Forum!
    Hört sich für mich nach einer verstopften Hauptdüse an. Da musst du den Vergaser vom Motor abbauen und den zerlegen und reinigen. Wenn dir ein Ultraschallreiniger zur Verfügung stände, wäre das optimal. Wenn nicht geht es auch mit Hausmitteln, oft setzt sich nur ein kleines Stück Dreck vor die Hauptdüse.

    Viele Grüße
    Till

  3. #3
    Moderator Simsonhochglanzpolierer Avatar von Simsonmatze
    Registriert seit
    29.10.2012
    Ort
    Ostthüringen
    Beiträge
    1.011
    Hi!

    Das klingt in erster Linie nach einer Verstopfung in der Benzinversorgung. Mach mal den ganzen Vergaser richtig sauber, möglicherweise ist die Hauptdüse nicht mehr ganz frei und das Fahrzeug magert ab. Wenn du dann den Startvergaser (eine Simson hat, bis auf paar frühe Ausnahmen, keinen Choke) dazu betätigst ist wieder genug Kraftstoff-Luft Gemisch vorhanden und die Schwalbe nimmt Gas an.


    MfG

    Matze

    Edit: Mist, zu Langsam
    Stets dienstbereit, zu Ihrem Wohl, ist immer der Minol-Pirol!

  4. #4
    Hallo !
    Vielen Dank für die schnellen Antworten! Versuche mal eure Tipps umzusetzen und melde mich dann mit Neuigkeiten zurück <3
    *'°*\(◕‿◕✿)/*'°*

Ähnliche Themen

  1. Geht während der Fahrt aus / Startet/läuft nur mit Choke
    Von chrzehrt im Forum Werkstatt-Bereich
    Antworten: 4
    Letzter Beitrag: 16.05.18, 10:45
  2. Schwalbe Raucht stark und fährt nur mit Choke
    Von PhilippSchellbach im Forum Werkstatt-Bereich
    Antworten: 6
    Letzter Beitrag: 31.03.16, 19:54
  3. KR 51 / 2 kaufen, die nur mit Choke läuft?
    Von Baumi1981 im Forum Kaufberatung
    Antworten: 2
    Letzter Beitrag: 19.08.15, 16:11
  4. Motor startet und läuft nur mit gezogenen choke / KR 51/1
    Von Siros3x im Forum Werkstatt-Bereich
    Antworten: 9
    Letzter Beitrag: 12.06.15, 12:43
  5. Schwalbe läuft nur mit Choke
    Von Stabsvoernern im Forum Werkstatt-Bereich
    Antworten: 2
    Letzter Beitrag: 08.12.14, 21:20

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •