Ergebnis 1 bis 5 von 5
  1. #1

    KR 51/2 zieht nicht richtig

    Moin Moin,

    meine Schwalbe springt an und ich kann auch gas geben.

    Allerdings wenn ich den ersten Gang rein mache und die Kupplung kommen lassen dann geht sie aus bei Normal viel Gas,
    Aber wenn ich mit den Füßen etwas anschiebe und mithelfe dann geht fährt sie mit 5 km/h bei Vollgas. Wobei der Motor dabei nicht richtig Gas gibt also man hört es nicht am Motor.

    Ps: Vergaser wurde gereinigt und ich hatte alles auseinander außer den Motor, aber alles wurde vom Fachmann wieder ineinander gebaut.

    Tut mir leid wenn ich etwas einfaches verkehrt mache, habe erst seit kurzem meine Schwalbe.

  2. #2
    Moderator Flugkapitän Avatar von Simsonmatze
    Registriert seit
    29.10.2012
    Ort
    Ostthüringen
    Beiträge
    997
    Hi!

    Nur nochmal zum Verständnis, im Leerlauf kannst du den Motor aber normal hochdrehen?

    Dann kanns eigentlich ja nur ne Mechanische Geschichte sein, Kettenspannung zu straff, Bremsen blockieren, etc.


    MfG

    Matze
    Stets dienstbereit, zu Ihrem Wohl, ist immer der Minol-Pirol!

  3. #3
    Hallo, sorry das ich mich hier einklinke, ich bin neu hier und schaffe es nicht, eine eigene Frage zu stellen. Was muß ich tun? Außerdem suche ich jemanden in der nähe von Schalksmühle im Sauerland, der mir mit meinem Lichtproblem helfen kann. Ich würde mich sehr über eine Antwort freuen. VG Michael

  4. #4
    Moderator Flugkapitän Avatar von Simsonmatze
    Registriert seit
    29.10.2012
    Ort
    Ostthüringen
    Beiträge
    997
    Hi elysee!

    Einfach oben im Werkstatt-Bereich auf "Thema erstellen" klicken und dann kannst du loslegen


    MfG

    Matze
    Stets dienstbereit, zu Ihrem Wohl, ist immer der Minol-Pirol!

  5. #5
    Moin,
    das Problem hat sich gelöst ich wusste nicht das man auch zwischen Gang drei und 4 oder zwischen Gang 3 und 2 in den Leerlauf kommen kann aber trotzdem danke

    Mfg

    Henrik

Ähnliche Themen

  1. Zieht nicht
    Von GW72 im Forum Werkstatt-Bereich
    Antworten: 0
    Letzter Beitrag: 30.08.17, 09:56
  2. Sie zieht nicht richtig im 2 Gang
    Von JansSchwalbe im Forum Werkstatt-Bereich
    Antworten: 2
    Letzter Beitrag: 07.11.15, 17:44
  3. KR51/1 zieht nicht richtig durch
    Von Fellboy im Forum Werkstatt-Bereich
    Antworten: 8
    Letzter Beitrag: 23.06.15, 22:11
  4. Antworten: 3
    Letzter Beitrag: 28.07.14, 20:42
  5. Antworten: 1
    Letzter Beitrag: 27.07.14, 13:00

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •