Ergebnis 1 bis 3 von 3
  1. #1
    Simson-Neuling
    Registriert seit
    25.04.2014
    Ort
    87541 Unterjoch
    Beiträge
    8

    Schwalbe stottert nach kurzer Fahrt, was kann es sein?

    Hallo Schwalbefreunde,
    Nachdem ich nun ein paar Jahre in der Versenkung verschwunden war habe ich mir auch wieder eine Schwalbe gekauft, eine 2er von 1982. Diese haben wir nach vielen Jahren Standzeit wieder auf Vordermann gebracht und ich konnte nun endlich meine erste Probefahrt machen. Jedoch tritt folgendes Problem auf:

    Während Sie am Anfang (ca. 2km lang) einwandfrei läuft (sowohl bei halb- als auch bei Vollgas) fängt sie mit der Zeit zum ruckeln an und nimmt kein Gas mehr an, gibt man hingegen Vollgas macht sie einen Ruck und beschleunigt wieder, ehe sie mit der Zeit komplett den Dienst quittiert. Als ich sie dann bergab angeschoben habe lief sie wieder, stotterte und ruckelte aber wieder extrem.
    An was kann das liegen? Vergaser ist soweit in Ordnung, mein Verdacht liegt auf Zündspule oder Kondensator. Verbaut ist eine außenliegende Zündspule hinter der Lampenmaske, der Zündfunke ist auch ziemlich schwach. Bin um jede Hilfe dankbar, sobald die Gute vernünftig läuft gibts auch ein paar Bilder, auch von meinen anderen Simsons

    Viele Grüße,
    Tobi

  2. #2
    Moderator Simsonhochglanzpolierer Avatar von WupperSchwalbe
    Registriert seit
    13.10.2013
    Ort
    Wuppertal
    Beiträge
    1.254
    Hallo Tobi,

    das klingt doch stark nach dem Kondensator. Ich kann Dir einen außenliegenden Kondensator empfehlen, dann sollte dieses Thema in Zukunft erledigt sein.

    Prüfe auch den Unterbrecher, da dieser nach einer gewissen Zeit einen Folgeschaden mit sich trägt.

    Gruß
    Ismael

  3. #3
    Simson-Neuling
    Registriert seit
    25.04.2014
    Ort
    87541 Unterjoch
    Beiträge
    8
    Hi Wupperschwalbe,

    Danke für den Tipp. Teile sind gekauft und am Samstag werden wir uns mal den Kondensator und die Zündspule vorknöpfen, ich berichte dann an was es gelegen hat.

    Viele Grüße,
    Tobi

Ähnliche Themen

  1. Antworten: 4
    Letzter Beitrag: 28.05.18, 08:15
  2. Schwalbe stottert nach kurzer Fahrt und geht dann aus
    Von Atget im Forum Werkstatt-Bereich
    Antworten: 0
    Letzter Beitrag: 14.05.17, 14:46
  3. Probleme bei Neustart nach ca. 5 km Fahrt
    Von Neueschwalbe im Forum Werkstatt-Bereich
    Antworten: 1
    Letzter Beitrag: 19.05.15, 22:20
  4. Schwalbe geht nach kurzer zeit aus :(
    Von Schwalbenpilot im Forum Werkstatt-Bereich
    Antworten: 20
    Letzter Beitrag: 24.09.13, 19:41
  5. Nach kurzer Fahrt Motor aus
    Von biker im Forum Werkstatt-Bereich
    Antworten: 13
    Letzter Beitrag: 07.04.13, 20:01

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •