2 Pinnwandeinträge

  1. Tja ganz so leicht war es mit dem Kabelbaum doch nicht. Hab 1 Kabel irgendwie übersehen. Egal, der Elektriker war heute da hat den Fehler gefunden und behoben. Jetzt geht alles bis auf die leerlaufkontrolle. Hatte heute aber nicht mehr die zeit alles wieder zu zerlegen und einzustellen.
    Mfg Alex
  2. So, dann möchte ich hier auch mal was reinschreiben.
    Ich hab am 14.03.15 endlich mal angefangen den Kabelbaum an meiner KR 51/1K neu zu machen.
    Liegt ja schon seit Oktober 2014 in der Garage rum.
    Ich kanun nur jedem der das selber versuchen möchte sagen nur Mut, ist kein hexenwerk. Immer schön nach Plan arbeiten. Allerdings ist beim Schaltplan von der bei dem Kabelbaum von AKF dabei War ein Massepunkt am unten am Motor in der Nähe vom Typenschild eingezeichnet. Den gibt es aber beim M53 Motor nicht. Jedenfalls nicht bei mir. Ich hab dann gleich noch das Kabel von der Unterbrecherzündung neu gemacht, hier müssen 3 Kabel an die Spülen angelötet werden. Ist aber auch kein großes Problem. Habe gestern abend (21.03.15) dann alles wieder zusammen gehabt, einmal kicken und der Motor lief wieder. Total Gel. Ein absolutes hochgefahren. Einziges Manko, das Rücklicht geht nicht, alles andere Läuft.
    Mein farzit nach der Arbeit, traut euch ruhig, macht echt total Spaß.

    Mfg Alex
Zeige Pinnwandeinträge 1 bis 2 von 2
Über Trigger

Allgemeines

Über Trigger
Wohnort:
30966 Hemmingen
Interessen / Hobbies:
Farmilie, Jagen, Hunde

Signatur


Das kannst du schon so machen, aber dann isses halt Kacke !

Statistiken


Beiträge
Beiträge
373
Beiträge pro Tag
0,21
Pinnwandeinträge
Pinnwandeinträge
2
Letzter Pinnwandeintrag
22.03.15 21:04
Diverse Informationen
Letzte Aktivität
01.03.19 20:26
Registriert seit
20.05.14
Empfehlungen
2

2 Freunde

Zeige Freunde 1 bis 2 von 2