Ergebnis 1 bis 4 von 4
  1. #1
    Simson-Azubi
    Registriert seit
    25.10.2015
    Ort
    Ludwigshafen am Rhein
    Beiträge
    59

    Nach Winterschlaf springt nicht an

    Hallo,
    die Schwalbe will nach seiner Winterruhe nicht mehr anspringen, die Kerze bringt keinen Funken. Sprit kommt an. Anschieben funktioniert auch nicht, auch mit neuer Kerze kein Funke.
    Haben sie dann zu mir geschleppt, dann mit dem Hinterrad auf meinen "Starter" gestellt, der hat natürlich eine höhere Drehzahl als mit kicken und Anschieben zu erreichen ist, nach wenigen Sekunden sprang sie dann an.

    Sind dann einige wenige KM gefahren, jetzt springt sie mit nem müden kick wieder an. Verbaut ist ne original Elektronische Zündung.

    Was kann da über Winter "müde" werden, dass sie erst mal nicht mehr will ?

    Batterie war noch gut.

    Wär toll wenn mir jemand nen Tip geben kann

    Gruß

    Andreas

  2. #2
    Simson-Azubi
    Registriert seit
    25.10.2015
    Ort
    Ludwigshafen am Rhein
    Beiträge
    59
    Korrektur: Es ist eine 12 V Vape verbaut

  3. #3
    Flugschüler Avatar von seewood
    Registriert seit
    04.01.2016
    Ort
    Ruhrpott
    Beiträge
    103
    Für mich hört sich das einfach nach nem ganz normalen kalten Winter an:-) denke der Vergaser war leer und musste sich erst wieder mit Sprit füllen.

    Geht denn jetzt alles? Dann weiter beobachten.

  4. #4
    Simsonpilot Avatar von Hüllebrülle
    Registriert seit
    16.10.2014
    Ort
    Diepenau-Essern
    Beiträge
    641
    Neuer Sprit ist drin? Nicht dass der alte seine Zündfähigkeit z.T. verloren hat.

Ähnliche Themen

  1. Schwalbe springt nicht an!
    Von Josh_90 im Forum Werkstatt-Bereich
    Antworten: 3
    Letzter Beitrag: 11.10.17, 10:26
  2. Schwalbe springt nicht an!
    Von NMHMax im Forum Werkstatt-Bereich
    Antworten: 4
    Letzter Beitrag: 28.07.16, 21:39
  3. Schwalbe KR-51 springt sehr schlecht an nach Restaurierung !
    Von talino im Forum Werkstatt-Bereich
    Antworten: 6
    Letzter Beitrag: 23.10.15, 11:21
  4. KR51/1 S springt nach längerer Zeit nicht mehr an
    Von Joee89 im Forum Werkstatt-Bereich
    Antworten: 1
    Letzter Beitrag: 18.03.14, 19:35
  5. Springt nicht an!!!
    Von M.O.P im Forum Werkstatt-Bereich
    Antworten: 9
    Letzter Beitrag: 15.06.13, 11:08

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •